Kokios paslaugos nebus palaikomos naujuosiuose svetainių talpinimo planuose?
Įrašė: Simonas Mockus - 2018 10 10 14:29

Naujuosiuose planuose nebebus palaikomos PHP versijos, žemesnės nei 7.1, ir išjungtas duomenų bazės PostgreSQL palaikymas.

(0 balsai)
Straipsnis yra naudingas
Straipsnis nėra naudingas

Help Desk Software by Kayako fusion